» Ubuntu » Pakketten

Error

two or more packages specified (kbounce natty-updates)