» Ubuntu » Pakketten

Error

two or more packages specified (parley-data natty-updates)