» Ubuntu » Pakketten

Error

two or more packages specified (kernel-image-2.6.38-12-generic-di natty-updates)