» Ubuntu » Pakketten

Error

two or more packages specified (libbz2-dev natty-updates)