» Ubuntu » Pakketten

Error

two or more packages specified (libdbusmenu-gtk3 natty-updates)