» Ubuntu » Pakketten

Error

two or more packages specified (lib32bz2-dev natty-updates)