» Ubuntu » Pakketten

Error

two or more packages specified (libevdocument-dev natty-updates)