» Ubuntu » Pakketten

Error

two or more packages specified (libevview-dev natty-updates)