» Ubuntu » Pakketten

Error

two or more packages specified (libgpod-cil-dev natty-updates)