» Ubuntu » Pakketten

Error

two or more packages specified (kdebase-workspace-kgreet-plugins natty-updates)