» Ubuntu » Pakketten

Error

two or more packages specified (libnux-0.9-0 natty-updates)