» Ubuntu » Pakketten

Error

two or more packages specified (libplasma2.0-cil natty-updates)