» Ubuntu » Pakketten

Error

two or more packages specified (libssl-dev natty-updates)