» Ubuntu » Pakketten

Error

two or more packages specified (libtomcat6-java natty-updates)