» Ubuntu » Pakketten

Error

two or more packages specified (likewise-open natty-updates)