» Ubuntu » Pakketten

Error

two or more packages specified (linux-libc-dev natty-updates)