» Ubuntu » Pakketten

Error

two or more packages specified (multiarch-support natty-updates)