» Ubuntu » Pakketten

Error

two or more packages specified (python-dev natty-updates)