» Ubuntu » Pakketten

Error

two or more packages specified (rdesktop natty-updates)