» Ubuntu » Pakketten

Error

two or more packages specified (mozilla-plugin-vlc natty-updates)