» Ubuntu » Pakketten

Error

two or more packages specified (firefox-locale-mn natty-updates)