» Ubuntu » Pakketten

Error

two or more packages specified (app-install-data-partner natty-updates)