» Ubuntu » Pakketten

Error

two or more packages specified (slurm-llnl-slurmdbd natty)