» Ubuntu » Pakketten

Error

two or more packages specified (apache2-prefork-dev natty)