» Ubuntu » Pakketten

Error

two or more packages specified (cyrus-pop3d-2.2 natty)