» Ubuntu » Pakketten

Error

two or more packages specified (file-preseed natty)