» Ubuntu » Pakketten

Error

two or more packages specified (echolot natty)