» Ubuntu » Pakketten

Error

two or more packages specified (extremetuxracer-gimp-dev natty)