» Ubuntu » Pakketten

Error

two or more packages specified (firewire-core-modules-2.6.38-8-generic-pae-di natty)