» Ubuntu » Pakketten

Error

two or more packages specified (freerdp-x11 natty)