» Ubuntu » Pakketten

Error

two or more packages specified (circuslinux-data natty)