» Ubuntu » Pakketten

Error

two or more packages specified (gnokii-smsd-mysql natty)