» Ubuntu » Pakketten

Error

two or more packages specified (awn-applet-quit-applet natty)