» Ubuntu » Pakketten

Error

two or more packages specified (sessioninstaller natty)