» Ubuntu » Pakketten

Error

two or more packages specified (gnusim8085 natty)