» Ubuntu » Pakketten

Error

two or more packages specified (libghc6-ghc-mtl-dev natty)