» Ubuntu » Pakketten

Error

two or more packages specified (libghc6-mmap0.4-dev natty)