» Ubuntu » Pakketten

Error

two or more packages specified (libghc6-monoid-transformer-prof natty)