» Ubuntu » Pakketten

Error

two or more packages specified (libghc6-sha-dev natty)