» Ubuntu » Pakketten

Error

two or more packages specified (libghc6-type-level-dev natty)