» Ubuntu » Pakketten

Error

two or more packages specified (libcmph-dev natty)