» Ubuntu » Pakketten

Error

two or more packages specified (libcr-dbg natty)