» Ubuntu » Pakketten

Error

two or more packages specified (im natty)