» Ubuntu » Pakketten

Error

two or more packages specified (librmail-ruby1.8 natty)