» Ubuntu » Pakketten

Error

two or more packages specified (jumpapplet natty)