» Ubuntu » Pakketten

Error

two or more packages specified (k3b-dbg natty)