» Ubuntu » Pakketten

Error

two or more packages specified (lib32stdc++6-4.5-dbg natty)