» Ubuntu » Pakketten

Error

two or more packages specified (libboost-wave1.42.0 natty)