» Ubuntu » Pakketten

Error

two or more packages specified (libchef-ruby1.8 natty)