» Ubuntu » Pakketten

Error

two or more packages specified (libdoxia-maven-plugin-java natty)